Loading manual…
Loading manual…
LTE Indoor Gateway Copyright © 2017 Zyxel Communications Corporation LAN IP Address http://192.168.1.1 User Name admin Password 1234 Version 1.00 Edition 1…
1.1 Overview This chapter introduces the main features and applications of the LTE3301. The LTE3301 is a wireless router, which can connect to a mobile network…
2.1 Overview This chapter describes how to access the LTE3301 Web Configurator and provides an overview of its screens. The Web Configurator is an HTML-based…
3.1 Overview This chapter provides information on the wizard setup screens in the Web Configurator. The Web Configurator’s wizard helps you configure your…
4.1 Overview This chapter provides tutorials for setting up your LTE3301. • Set Up a Wireless Network Using WPS • Connect to LTE3301 Wireless Network without…
5.1 Overview This chapter discusses read-only information related to the device state of the LTE3301. To access the Monitor screens, click after login. You can…
6.1 Overview This chapter discusses the LTE3301’s WAN screens. Use these screens to configure your LTE3301 for Internet access. A WAN (Wide Area Network)…
7.1 Overview This chapter discusses how to configure the wireless network settings in your LTE3301. See the appendices for more detailed information about…
8.1 Overview This chapter describes how to configure LAN settings. A Local Area Network (LAN) is a shared communication system to which many computers are…
9.1 Overview DHCP (Dynamic Host Configuration Protocol, RFC 2131 and RFC 2132) allows individual clients to obtain TCP/IP configuration at start-up from a…
10.1 Overview NAT (Network Address Translation - NAT, RFC 1631) is the translation of the IP address of a host in a packet. For example, the source address of…
11.1 Overview Dynamic Domain Name Service (DDNS) services let you use a fixed domain name with a dynamic IP address. Users can always use the same domain name…
12.1 Overview This chapter shows you how to configure static routes for your LTE3301. The LTE3301 usually uses the default gateway to route outbound traffic…
13.1 Overview By default, the four LAN interfaces on the LTE3301 are in the same group and can communicate with each other. Creating a new interface will…
14.1 Overview Use these screens to enable and configure the firewall that protects your LTE3301 and your LAN from unwanted or malicious traffic. Enable the…
15.1 Overview This chapter shows you how to configure content filtering. Content filtering is the ability to block certain web features and specific URLs.…
16.1 Overview This chapter shows you how to enable and create IPv6 firewall rules to block unwanted IPv6 traffic. 16.2 IPv6 Firewall Screen Click Configuration…
17.1 Overview This chapter contains information about configuring bandwidth management and editing rules. ZyXEL’s Bandwidth Management allows you to specify…
18.1 Overview This chapter introduces the UPnP feature in the web configurator. Universal Plug and Play (UPnP) is a distributed, open networking standard that…
20.1 Overview This chapter provides information on the Maintenance screens. 20.2 What You Can Do • Use the General screen to set the timeout period of the…
21.1 Overview This chapter offers some suggestions to solve problems you might encounter. The potential problems are divided into the following categories. •…
In order to use the web configurator you need to allow: • Web browser pop-up windows from your device. • JavaScript (enabled by default). • Java permissions…
Note: Your specific LTE3301 may not support all of the operating systems described in this appendix. See the product specifications for more information about…
The following table lists some commonly-used services and their associated protocols and port numbers. For a comprehensive list of port numbers, ICMP type/code…
In the event of problems that cannot be solved by using this manual, you should contact your vendor. If you cannot contact your vendor, then contact a Zyxel…
Copyright Copyright © 2017 by Zyxel Communications Corporation. The contents of this publication may not be reproduced in any part or as a whole, transcribed…